Salı , 19 Mart 2019

AÇIK LİSE PAKET PROGRAMLAR DERSİ ÇALIŞMA SORULARI


2016-2017 ÖĞRETİM YILI CUMHURİYET MESLEKİ VE TEKNİK ANADOLU LİSESİ BİLİŞİM TEKNOLOJİLERİ ALANI AÇIK LİSE PAKET PROGRAMLAR DERSİ DERS NOTLARIDIR

  1. Word ve excel dosyalarının uzantılarını yazınız.

Wordà2007 öncesi doc, 2007 ve sonrası docx

Excelà2007 öncesi xls, 2007 ve sonrası xlsx

  1. Aşağıdaki kısa yolları biliniz
    1. CTRL+C:KOPYALA
    2. CTRL+V:YAPIŞTIR
    3. CTRL+X:KES
    4. CTRL+SHIFT+A:ALTI ÇİZİLİ
    5. CTRL+K:KALIN YAZMA
    6. CTRL+F:BUL
    7. CTRL+O:DOSYA AÇMAK
    8. CTRL+N:YENİ BELGE AÇMAK
  2. EXCELDE BİR HÜCRENİN İÇİNDEKİ VERİYİ DÜZENLEMEK İÇİN HÜCRENİN İÇERSİNİNE GİRİLMESİ GEREKİR HÜCRENİN İÇİNE GİRMEK İÇİN KLAVYEDEN HANGİ TUŞA BASILIR?

F2

 

  1. EXCELDE HÜCRE İSMİ A5 OLAN BİR HÜCRE İÇİN A VE 5 NEYİ İFADE EDER

A HARFİ HANGİ SUTUNDA OLDUĞUNU 5 SAYISI İSE HANGİ SATIRDA OLDUĞU İFADE EDER

  1. POWER POİNT DOSYALARININ UZANTISI NEDİR

2007 ÖNCESİNDE PPT VE PPS

2007 SONRASINDA PPTX VE PPSX

  1. POWER POİNT PROGRAMININ KULLANIM AMACI NEDİR

Power Point programı her hangi bir topluluğun karşısında sunum yapan bir kişi için görsel ve işitsel nesnelerin bir araya getirilmesini sağlayan sunum programıdır.

  1. Power point programında sunuya gömülecek ses dosyalarının uzantısı ne olmalıdır

WAW

  1. Power Point programında yeni slayt eklemek için hangi klavye kısa yolu kullanılır

 

CTRL+M

 

  1. Excelde (A1:A7) YANDAKİ GİBİ İKİ HÜCRE ARASINA İKİ NOKTO ÜST ÜSTE KONDUĞUNDA NE ANLAMA GELİR.

BU ŞEKİLDEKİ BİR KULLANIM SERİ BİLDİRİR YANİ A1 HÜCRESİ VE A7 HÜCRESİ DAHİL ARADAKİ TÜM HÜCRELER ANLAMINA GELİR.

  1. POWER POİNT PROGRAMINDA SLAYT GÖSTERİSİNİ BAŞLATMAK VE İSTENİLEN SLAYTAN GÖSTERİYİ BAŞLATMAK İÇİN KULLANILAN KISA YOLLARI YAZINIZ.

GÖSTERİYİ BAŞLATMAK İÇİNàF5

İSTENİLEN SLAYTAN GÖSTERİ BAŞLATMAK İÇİNàSHIFT+F5

 

  1. Aşağıdakilerden hangisi formül olamaz?
    • A1+B1
    • =A1+B1
    • =(A1+B1)
    • =TOPLA(A1;B1)

 

  1. A5 neyi temsil eder?
    • A sütunu
    • satırı
    • A sütunu – 5. satır
    • A satırı – 5. Sütunu

 

  1. =Yuvarla(23,451;1) formülünün sonucu nedir?
  • 23
  • 23,4
  • 23,5
  • 23,451

 

  1. Sayfa3 de; Sayfa 1 deki A1 hücresi ile Sayfa 2 deki B1 hücrelerinin toplamı hangi şıkta doğru olarak verilmiştir?
    • A1+B1
    • SAYFA1!A1+SAYFA2!B1
    • SAYFA1!(A1+B1)
    • A1+SAYFA2!B1

 

  1. =ORTALAMA(B1:B5) fonksiyonunun işlevi nedir?

a-)        B1 ve B5 hücrelerinin ortalamasını alır

  • B1 den B5’e kadar olan hücrelerin ortalamasını alır
  • B1 hücresindeki sayıyı ortalar
  • B5 hücresindeki sayıyı ortalar

 

  1. Microsoft Word programında CTRL+F tuşunun görevi nedir?
  • Bul
  • Git
  • Değiştir
  1. Excel programı hangi yazılım kategorisine girer?
    • Kelime işlemci programı
    • Tablo / Grafik programı
    • Ticari program
    • Eğitim programı
  2. Düz metin yazarken ENTER tuşuna basmak Word için ne anlama gelir?
  • Kelimeler arası boşluk verir
  • Yeni sütun başına geçer
  • Paragraf başı yapar
  • Yeni sayfa başına geçer
  1. Bir belgenin yazıcıdan çıkmadan önceki en son hâlini görmek için kullandığımız işlev aşağıdakilerden hangisidir?
  • Baskı Ön izleme
  • Sayfa Yapısı
  • Sayfa Düzeni Görünümü
  • Hiçbiri
  1. Belgeye üst bilgi ve alt bilgi eklemek için aşağıdakilerden hangi yöntem kullanılır?
  • Ekle– Üstbilgi ve alt bilgi
  • Ekle– Bağlantılar
  • Ekle– Metin
  • Ekle– Simgeler
  1. Tablodaki birkaç hücreyi tek hücre haline getiren komut aşağıdakilerden hangisidir?
  • Hücreleri birleştir
  • Hücreleri böl
  • Tabloyu böl
  • Otomatik sığdır
  1. CTRL+Y kısa yol tuşunun görevi aşağıdakilerden hangisidir?
  • Geri alınan işlemi yineler
  • Yapılan işlemi geri alır
  • En son yapılan işlemi siler
  • En son yapılan işlemleri saklar
  1. (A1;A7) neyi temsil eder?
    • A1ve A7 hücrelerini
    • A1 den A7 ye kadar olan hücreleri
    • A1 ve A7 hücreleri dışındakileri
    • A1 – A7 hariç arasındaki hücreleri
  2. Aşağıdakilerden hangisi Excel çalışma kitabının dosya uzantısıdır?
  • .docx
  • .txt
  • .xlsx
  • .xlt

 

Bu Konuda İlginizi Çekebilir

BTT Dersi Ödevi İşletim Sistemleri ve BIOS

Aşağıdaki linkteki ödevi belirtilen tarihe kadar resimleri yapıştırarak ve okuyup, anlayarak defterinize yazınız. Belirtilen tarihten …

Bir cevap yazın

E-posta hesabınız yayımlanmayacak. Gerekli alanlar * ile işaretlenmişlerdir