Cuma , 24 Mayıs 2019

EXTRA BİLGİ

EXCELDE ÖNEMLİ FONKSİYONLAR

EXCELDE SIK KULLANILAN FONKSİYONLAR =A3*15 A3 hücresindeki sayı ile 15 sayısının çarpımı. =(B2+C2+D2)/3 B2, C2 ve D2 hücrelerini toplayıp 3’e böler. 4.2. Bazı Excel Fonksiyonları 4.2.1. TOPLA Fonksiyonu Hücre aralığındaki tüm sayıları toplar. Sözdizimi TOPLA(sayı1;sayı2;…) Sayı1, sayı2, … toplamını veya toplam değerini istediğiniz 1 ile 255 arasında bağımsız değişkendir. Örnek =TOPLA(A2;B5;D8)                         A2, B5, D8 hücrelerinin toplamını bulur. =TOPLA(B2:B12)                              B2 ile …

Devamını Oku »

WINDOWS 8 SÜRÜMLERİ

Windows 8 Sürümleri PRO – PRO VL  ve ENTERPRİSE olmak üzere 3 çeşittir. Şimdi biz önceden Windows 7 ultimate kullanıyorduk artık ultimate yok onun yerine hangisini kuracağız dediğinizi duyar gibiyim. Hemen bu konu hakkında bir açıklama yapalım.  Windows 7 Ultimate sürümü  Windows 8 deki PRO sürümüne karşılık gelmekte. Windows 8 Pro ve Windows 8 PRO VL arasındaki tek fark ise …

Devamını Oku »

WİNDOWS 7 SÜRÜMLERİ

WİNDOWS 7 SÜRÜMLERİ Windows işletim sisteminde yer alan işletim sistemlerinin farklı paketleri vardır. Aynı işletim sisteminin farklı özelliklere sahip sürümleri kullanıcıların ihtiyaçları doğrultusunda geliştirilmiştir. Bu durumu aynı marka ve model arabanın farklı donanım paketleri olmasına benzetebiliriz. Sürümler arasında özellik kısıtlamaları bulunmaktadır. Fakat Windows 7 Ultimate sürümü ile Enterprise sürümü arasında özellik olarak hiç bir fark yoktur sadece lisanslama anlamında farklılık …

Devamını Oku »